Postagem em destaque

AVISO

domingo, 20 de novembro de 2011

DE - Painel pisca e não funciona

Sintoma do defeito

A dona de casa aciona uma tecla e o painel fica piscando e não faz nada.

Possíveis causas:

Em algumas lavadoras o painel piscando indica um mau funcionamento em um de seus componentes, aqui informarei apenas algumas causas, podem existir muito mais:

1 - Tampa mal fechada ou seu interruptor defeituoso - Se isso ocorre a lavadora entende que a tampa está aberta e não prossegue no funcionamento.

2 - Timer defeituoso - A própria placa eletrônica pode estar com problemas, não acionando a tecla de partida.

3 - Sensor do motor - Existem algumas lavadoras que possuem um sensor junto ao motor, se ele estiver com problemas pode causar este tipo de defeito ou até mesmo durante o funcionamento parar e começar a piscar o painel. Muito cuidado porque neste caso uma pessoa inexperiente pode condenar o timer e não ser o problema.

4 - Pressostato - Em algumas lavadoras eletrônicas quando esta peça apresenta problemas o painel pode ficar piscando e as vezes apitando, em algumas lavadoras você liga e ao invés de entrar água, ela apita e começa a drenar.

De qualquer forma este diagnóstico deverá ser feito pelo seu técnico.

Confira nosso  canal no youtube.

Painel falhando Brastemp

Brastemp Eletrônica - troca da microchave


Electrolux LT11F - Painel não acende, não liga


Brastemp 10 kilos - não liga


98 comentários:

  1. Muito bom!!! Deu certo aqui comigo a opção 1. Troquei a válvula porque tinha queimado, ao colocar a válvula e fechar a tampa, o pino que aperta aquele botão para informar que a tampa está fechava, não estava adequado, ou seja, a máquina entendia que a tampa estava aberta, por isso os LEDs só piscavam e nada funionava. Conclusão: Vávula trocada, interruptor de segurança conferido e máquina funcionando!!! Um forte abraço... obrigado pela dica!

    ResponderExcluir
  2. Boa noite, amigo!
    Parabéns pela sua iniciativa de nos auxiliar. Desde já segue minha gratidão!
    Te faço uma pergunta, caso possa me responder. OBRIGADO!
    Tenho uma Consul modelo: Lavadora Consul CWC22 5 Kilos
    Já está com a placa paralela há uns 4 anos da CP eletrônica, até então tudo ok!
    Ontem ela parou de funcionar. O que acontece? respondendo!
    Ela liga o (painel) muda as luzes LED para (pesada) (Econômica) (Centrífuga) no entanto só muda, passa de um para o outro. Se eu apertar o primeiro botão (LIGA e DESLIGA) o mesmo não funciona, os demais todos, até o de nível de água. Ao ligar na tomada e se apertar o botão (LIGA e DESLIGA) ela não funciona, então só nos outros botões que ela acende o PAINEL. Não fazendo nenhum barulho de "encher" "centrifugar" somente fica PISCANDO. Já fiz os procedimentos que você citou, "pluguei" o fio do interruptor da tampa "direto" e nada.
    Da Válvula de água "entrada" creio que não seja, mesmo desligada e ligada não entra água, pois ela não "puxa" "suga" já que o "PAINEL" não solicita o processo de encher, centrifugar, tornando somente PISCANDO e pulando de um modo ao outro.
    Por favor, me auxilie.
    OBS: Não sou técnico e nada na área, apenas sou CURIOSO (mexedor) rs rs!
    Obrigado, aguardando respostas!!!

    ResponderExcluir
    Respostas
    1. Olá.
      Tive um problema como esse que foi resolvido com a ressolda das trilhas da placa. A placa havia trincado porque como as chaves de toque, onde fica o botão para mudar a função,estava com mal contato e o usuário apertava com força para poder mudar de função, ocasionando então uma trinca na placa. Verifique essa possibilidade...

      Excluir
    2. Olá.
      Tive um problema como esse que foi resolvido com a ressolda das trilhas da placa. A placa havia trincado porque como as chaves de toque, onde fica o botão para mudar a função,estava com mal contato e o usuário apertava com força para poder mudar de função, ocasionando então uma trinca na placa. Verifique essa possibilidade...

      Excluir
  3. é bem possível que a placa esteja com problemas já q vc fechou os contatos da tampa e ñ deu certo ...

    ResponderExcluir
  4. Olá amigo, possuo uma lavadora Brastemp Modelo BWM08, ela estava com problemas na micro-chave da tampa e fiz uma ligação direta e a máquina voltou a funcionar, porém percebi que o botão de liga e desliga não funciona. A máquina só liga quando conectada na tomada. Comprei uma micro-chave nova e mesmo assim ela não liga, o painel pisca e não aciona nenhum dos comandos. Pode me ajudar nesta questão. Grato Marcus

    ResponderExcluir
  5. Tenho uma Brastemper 9k ativer so pisca o painel sera que eo sensor da tampa

    ResponderExcluir
    Respostas
    1. pode ser q sim, este problema no sensor eh comum entre as brastemp

      Excluir
  6. É o caminho, verifique, não custa tentar.

    Boa sorte!

    ResponderExcluir
  7. Boa tarde! Possuo uma Electrolux T-60 que enchia sem parar até transbordar e não começava a lavagem. Depois de testar pressostato,eletrobomba e placa interface verifiquei que o problema estava na placa troquei a placa e agora estou com outros problemas. A máquina ao ser ligada não entra água e começa o processo de lavagem,não drena nem centrifuga. Gostaria de ajuda. de antemão agradeço.

    ResponderExcluir
    Respostas
    1. Posso estar enganado, mas acredito que o problema possa estar no chicote elétrico, verifique as ligações da interface e o pressostato. Se estiver com ligação invertida pode ocasionar este problema, verifique também os fios da bomba, as vezes parecem estar conectados e não estão fazendo contato, retire e coloque os fios novamente.

      Boa sorte.

      Excluir
  8. Tenho uma Eletrolux 15 kilos e o botão fica piscando mas não liga fico percorrendo os programas para ver em qual vai funcionar?
    Pode de dar alguma dica do que pode ser o defeito

    ResponderExcluir
    Respostas
    1. Não mexia com esta marca, mas acredito q a postagem acima sirva p VC.

      Excluir
  9. E a lava louça que tem este mesmo defeito? Possuo uma Philco PL12 S que apresenta este defeito e o técnico não consegue consertar.

    ResponderExcluir
  10. Bom dia. Temho uma eletrolux 15 kilos e coloquei p lavar no processo automatico do nível de agua. Ela começou fazer um barulho estranho e desliguei. Em seguinda fui ligar novamente o botão automático do nível de agua não acende e ao colocar outro nivel ela começa a cair agua e não gira mais. Aendo q o processo normal dela é ficar girando enquanto enche de água. Esperei ela conseguiu fazer a lavagem e o enxágue porém na centrifugação está com um barulho horrível. O q faço e o q pode ser?

    ResponderExcluir
  11. Bom dia. Temho uma eletrolux 15 kilos e coloquei p lavar no processo automatico do nível de agua. Ela começou fazer um barulho estranho e desliguei. Em seguinda fui ligar novamente o botão automático do nível de agua não acende e ao colocar outro nivel ela começa a cair agua e não gira mais. Aendo q o processo normal dela é ficar girando enquanto enche de água. Esperei ela conseguiu fazer a lavagem e o enxágue porém na centrifugação está com um barulho horrível. O q faço e o q pode ser?

    ResponderExcluir
  12. Olá, gostaria de ajudar. Estou fora do ramo e este modelo não é a minha praia, mas barulho pode ser várias coisas, desde, objetos soltos no interior da lavadora (moedas), objetos na bomba, ou mesmo desgaste mecânico ocorrendo o tal barulho quando centrifuga. Se for de rolamentos o barulho é para de umum trem do metrô passando.

    Boa sorte.

    ResponderExcluir
    Respostas
    1. Olá eu tenho uma Consul 5kg, o painel dela acende mas ela não puxa água e não faz barulho. Ja troquei a placa que eatava queimada mas continua com o mesmo defeito, o q pode ser?

      Excluir
  13. Olá, gostaria de ajudar. Estou fora do ramo e este modelo não é a minha praia, mas barulho pode ser várias coisas, desde, objetos soltos no interior da lavadora (moedas), objetos na bomba, ou mesmo desgaste mecânico ocorrendo o tal barulho quando centrifuga. Se for de rolamentos o barulho é para de umum trem do metrô passando.

    Boa sorte.

    ResponderExcluir
  14. Tenho uma lava louças Electrolux serviços, aparece 30seg. de tempo e um cadeado ao lado, mas não consigo mudar de programa e se deixar esperando ela desliga em 10 segundos. O que pode ser

    ResponderExcluir
    Respostas
    1. Olá, não faço idéia, sugiro consultar o manual do cliente e veja o que diz sobre o cadeado.

      Boa sorte!

      Excluir
    2. Olá, não faço idéia, sugiro consultar o manual do cliente e veja o que diz sobre o cadeado.

      Boa sorte!

      Excluir
  15. Olá...a minha máquina está com o seguinte problema: Qdo a ligo e coloco pra lavagem completa, desde o molho, ela enche e não para de encher e fica apitando, sendo necessário esgotá-la no processo centrifugar que é o único q ela aceita para que depois eu recomece o processo apenas na função lavagem comum e ai ela vai, mas na hora de centrifugar ela não para de jogar água, mesmo girando pra centrifugação e tenho que desligar a torneira da água para q pare, já trocamos o pressostato e nada...Oq pode ser?

    ResponderExcluir
    Respostas
    1. Olá, tudo indica que a válvula pode estar com problemas, faça o seguinte, coloque pra encher e quando começar desligue, inclusive da tomada. Se continuar enchendo mesmo desligada com certeza é a válvula.

      Boa sorte.

      Excluir
    2. Olá, tudo indica que a válvula pode estar com problemas, faça o seguinte, coloque pra encher e quando começar desligue, inclusive da tomada. Se continuar enchendo mesmo desligada com certeza é a válvula.

      Boa sorte.

      Excluir
  16. Oi... tenho uma continental evolution 13 programas. ligo, acende luz vermelha indicando que ta ligada e a verde junto, que é de porta liberada, e nao liga, nao faz nada, só acende as luzes. Antes ficava assim, e do nada começava a lavar. Agora nao faz nada. |Foi pro conserto pra troca de rolamento e voltou assim! E o técnico nao sabe arrumar o timer! Que pode ser? Q ue faço?
    obrigada

    ResponderExcluir
    Respostas
    1. Olá, existe um modelo, eu não sei se é o seu que trava a porta enquanto lava. Se for este caso, verifique a peça que trava a porta.

      Boa sorte!

      Excluir
  17. Oi tenho uma maquina Brastemp 8kg modelo bwc08 q quando LIGO na tomada ela liga as luzes sozinha mais não funciona e fica o tempo todo piscando o q pode se mim ajude por favor

    ResponderExcluir
    Respostas
    1. Olá, os ítens 1 e 2 da postagem acima podem ser um dos problemas da sua lavadora.

      Boa sorte,

      Excluir
  18. Pode ser a placa dela que queimou ai so acende as luzes de funcionamento fica piscando e nao funciona.

    ResponderExcluir
  19. MINHA MÁQUINA ESTÁ COM ESTE PROBLEMA ASCENDE FICA PISCANDO E NÃO INICIA A LAVAGEM
    ELA É CONSUL MARÉ SUPER 10 KG.
    ONDE SERIA O PROBLEMA, TIREI A TAMPA TEM UM SENSOR LÁ EM UM DOS LADOS, MAS NADA VOLTOU AO NORMAL....OBRIGADA PELA ATENÇÃO , AGRADEÇO DESDE JÁ!

    ResponderExcluir
    Respostas
    1. Olá Márcia, você testou o interruptor da tampa? aquela peça que mencionou. Se estiver boa é uma possibilidade de ser a placa eletrônica.

      Boa sorte.

      Excluir
  20. minha eletrolu lt 15 quando coloca na tomada faz um barulho pareendo q a bomba de centrifugaçao esta ligada ai o motor fica querendo girar e aquece a ponot de fritar a mão..o que pode ser?

    ResponderExcluir
    Respostas
    1. Olá pelo que diz parece ser algum curto circuito, verifique o chicote elétrico e todos os componentes elétricos.

      Boa sorte.

      Excluir
  21. minha eletrolu lt 15 quando coloca na tomada faz um barulho pareendo q a bomba de centrifugaçao esta ligada ai o motor fica querendo girar e aquece a ponot de fritar a mão..o que pode ser?

    ResponderExcluir
  22. Lavadora Brastemp Turbo Performance 10kg (BWG10A) Quando conecto na tomada, ela acende o led pisca duas vezes apaga e a lavadora não funciona

    ResponderExcluir
    Respostas
    1. Olá, verifique o interruptor da tampa, depois o chicote elétrico e por último a placa eletrônica.

      Boa sorte,

      Excluir
  23. minha macquina não esta funcionando e esta acendendo apenas as ledes do molho curto,lavagem,enxague e centrifugação.isso aconteceu após ser ligada com a torneira fechada por muito tempo.qual peça pode ter estragado?

    ResponderExcluir
    Respostas
    1. Olá,
      Coloque em centrifugação e veja se funciona, caso sim, verifique a válvula de admissão.
      No caso de não funcionar, verifique o interruptor da tampa e o Timer da lavadora.

      Boa sorte!

      Excluir
  24. Boa tarde. Tenho uma LTE09. Ela só liga os leds do painel, mas somente quando a tampa está aberta. Quando fecho a tampa, ela desliga os leds.
    Deixei ela desligada por completo por uns 15 dias e depois disso ela funcionou por um tempo, mas apresentou novamente o mesmo problema.
    Será que há uma solução pra este problema?
    Não achei nenhum relato com essas características.
    Agradeço a atenção.

    ResponderExcluir
    Respostas
    1. Olá, Daniel, teste sua lavadora em outra tomada e sem nenhum adaptador, caso continue com o mesmo problema, verifique o chicote elétrico e a placa eletronica. Boa sorte.

      Excluir
  25. Bom dia,
    tenho uma Electrolux lte12 que quando ligo ela acende os led's apita 3 vezes e desliga.
    alguma ideia do que possa ser?
    Obrigado

    ResponderExcluir
    Respostas
    1. Olá, verifique :
      chicote elétrico, pressostato, bomba de drenagem e por último a placa. Boa sorte

      Excluir
  26. Boa Tarde Carlos...

    minha maquina de lava e seca da sansung ja tem uns 4 anos e nunca tinha dado defeito ,mas agora ele nao liga,troquei a tomada e ainda assim nao liga.SO QUE QUANDO SE TIRA DA TOMADA APARECE 3 PONTO LUMINOSOS E FAZ O MESMO APITO DE ENCERRAMENTO. O QUE SERA....

    ResponderExcluir
    Respostas
    1. Olá, eu ñ mexi ainda nesta lavadora, dá uma olhadinha no Youtube, talvez encontre algo que possa te esclarecer.

      Boa sorte!

      Excluir
    2. Olá, eu ñ mexi ainda nesta lavadora, dá uma olhadinha no Youtube, talvez encontre algo que possa te esclarecer.

      Boa sorte!

      Excluir
  27. Prezado. Por favor, poderia me ajudar em um problema com minha lavadora? A mesma não está conseguindo identificar os níveis médio e alto, o que faz com que a válvula de entrada de água fique com um "delay" para fechar, impedindo o uso do nível alto, por exemplo. Poderia este tipo de defeito ser originado do pressostato? Já troquei a placa eletrônica por uma original da Brastemp, mas a condição ainda persiste. O que acha que pode ser? Obrigado pelo sua apoio. André

    ResponderExcluir
    Respostas
    1. Olá André, coloque a lavadora pra encher e abra a tampa, veja se continua entrando água, caso continue a válvula de admissão está apresentando problemas. Se quiser ratificar esta informação, coloque pra encher e desligue a lavadora, se continuar enchendo é certo da válvula estar com probemas.

      Boa sorte!

      Excluir
  28. Bom dia. Tenho uma lavadora colomarq e ela comeca a encher. E para e a tecla lavagem turbo fica piscando pode me informar o q pode ser. Deis de ja obrigada.

    ResponderExcluir
  29. Bom dia. Tenho uma lavadora colomarq e ela comeca a encher. E para e a tecla lavagem turbo fica piscando pode me informar o q pode ser. Deis de ja obrigada.

    ResponderExcluir
    Respostas
    1. Diele, bom dia, Colormaq ainda não mexi, se fosse outra lavadora poderia te dizer que o sensor de velocidade do motor poderia estar com problemas, mas não sei se ela tem. Se eu souber algo te informo.

      Um abraço,

      Boa sorte!

      Excluir
    2. Diele, bom dia, Colormaq ainda não mexi, se fosse outra lavadora poderia te dizer que o sensor de velocidade do motor poderia estar com problemas, mas não sei se ela tem. Se eu souber algo te informo.

      Um abraço,

      Boa sorte!

      Excluir
  30. Bom Dia, Tenho uma lavadora Brastemp 10kg clean, conecto a tomada ela pisca as duas vezes como sempre, mais ao apertar o botão de ligar nada, ultimamente ela ligava algumas vezes e outras não.. as vezes aperto outros botões e ela liga e fica piscando, mais o botão de ligar nada, qual o defeito mais provável?

    ResponderExcluir
    Respostas
    1. Fernando, boa tarde, está semana peguei uma Brastemp 10kg com este defeito e era a interface. Até quarta feira colocarei um vídeo no canal com este defeito.

      Boa sorte!

      Excluir
    2. Fernando, boa tarde, está semana peguei uma Brastemp 10kg com este defeito e era a interface. Até quarta feira colocarei um vídeo no canal com este defeito.

      Boa sorte!

      Excluir
    3. Ok, obrigado.. mais consigo comprar apenas a interface ou tenho que comprar a de potência junto para conseguir conectar??

      Excluir
    4. Se a interface for original sim, se for paralela só completa com a placa de potência.

      Excluir
    5. Olá Fernando ... primeiro quero agradecer a ajuda .... muito bom !!!
      Depois, a troca da interface é fácil ??? É só desconectar ou precisa fazer alguma ligação complicada ... se for fácil já vou comprar e espero pelo seu vídeo ... caso precise de solda não vou ter e vou ter que chamar alguém ...
      Fico no aguardo ... abraço ... obrigadão novamente ...

      Excluir
  31. Olá xara ,estou com uma electrolux ltr10 a mesma esta com seguinte defeito , ao ligar, a chave seletora motorizada gira até o enxague ai ela fica preparando pra acionar a valvula e ñ liga e vai girando em seguida antes da centrifulgação ela desliga ,detalhe já troquei placa ,chicote superior, motor,já troquei chave iluminada ,testei bomba ,capacitor pressostato e nada,uma luz por favor,um abraço!!

    ResponderExcluir
    Respostas
    1. Consultei um colega que trabalhou na autorizada, ele disse que se o código da chave que VC trocou for diferente ocorre este problema.

      Isso é só pra vc verificar, a sugestão é pega o código da chave que está na lavadora leva numa autorizada e pergunta se é do modelo da sua máquina.

      Boa sorte!

      Excluir
  32. Boa tarde tem como tu me dizer porque a luz da centrifugação da Brastemp de 8kg fica acesa direto

    ResponderExcluir
    Respostas
    1. Olá boa tarde, bem provavel que tenha algum problema na placa eletrônica.

      Boa sorte!

      Excluir
    2. Olá boa tarde, bem provavel que tenha algum problema na placa eletrônica.

      Boa sorte!

      Excluir
  33. Boa tarde tenho uma Brastemp inteligente quando liga ela na tomada o painel acende e logo em seguida apaga pois nenhuma função funciona

    ResponderExcluir
  34. Olá eu tenho uma lavadora electrolux lt 15 ela só liga um Led da interface mas não liga a maquina já troquei as duas placa troquei a trava de segurança da porta, mas não resolvi o problema, verifiquei o motor pra ver se não estava queimado, mas aparentemente os fios da bobina estão clarinho

    ResponderExcluir
    Respostas
    1. Olá, qual é a tensão da sua residência? Tem lavadoras que caso a tensão esteja fora ela não funciona como forma de proteção. Outra coisa teste os componentes e verifique o chicote elétrico.

      Boa sorte!

      Excluir
    2. Olá, qual é a tensão da sua residência? Tem lavadoras que caso a tensão esteja fora ela não funciona como forma de proteção. Outra coisa teste os componentes e verifique o chicote elétrico.

      Boa sorte!

      Excluir
  35. Boa noite!
    Parabéns pela ajuda em nos auxiliar.
    Desde já agradeço.
    Tenho uma lavadora brastemp clean 8kg bwc08a, deixei ela trabalhando e quando voltei ela estava parada cheia de roupa e com agua. O painel esta todo aceso, mesmo tirando da tomada e colocando novamente, o painel volta a ficar todo aceso.

    Gravei este vídeo https://youtu.be/Qys3cu81X0E

    Poderia me dar uma dica?

    ResponderExcluir
    Respostas
    1. Como eu tinha dito, todos os led´s da maquina estavam acesos. E não funcionava nada, mesmo desligando da tomada e religando.
      A máquina voltou a funcionar depois de 4 dias parada. Quando eu já tinha me empolgado a consertar. Antes de desmontar, liguei novamente e ela voltou a funcionar. Já que não tinha que consertar mais, parei para pensar no que tinha acontecido.
      Laudo rs... A maquina encheu de mais como pode ser notado no vídeo, e provavelmente bateu roupa e com isso acabou jogando água no circuito por baixo. Quando cheguei, não notei isso. E talvez por isso, o painel estava todo aceso, e passando 4 dias a placa secou voltando a funcionar. Agora tenho que tomar conta para ver se a maquina vai continuar passando o limite de enchimento dela.

      Excluir
    2. Solução: Abrindo a máquina, na placa o capacitor eletrolítico estava estufado, troquei o mesmo e tudo voltou a funcionar... OBS: Só tem um capacitor grande na placa.

      Excluir
  36. boa tarde camarada! to com uma consul cwe10ab facilite, quando ligo a mesma na tomada ela acende os leds e apagam normalmente. quando seleciono o modo de lavagem ela acende o led de liga/desliga e o mesmo fica piscando e nada acontece! vc pode me ajudar? ja testei as bombas que enchem a maquina, estao boas! o sensor de tamba é daqueles reed

    ResponderExcluir
    Respostas
    1. Olá boa noite, desculpe a demora, mas o blogger está com problemas pra responder no celular. Você já fez o auto teste? Dá uma pesquisada no youtube, talvez encontre o que procura, eu particularmente ainda não peguei este problema.

      boa sorte!

      Excluir
    2. vlw carlos! fiz outros testes sim, e agora so me resta a placa mesmo! obrigado brother

      Excluir
    3. VLW AMIGO VOU PESQUISAR COMO FAZER ETE UTO TESTE OBRIGADO ABRAÇO

      Excluir
  37. e o defeito que deu a minha hoje led pisca e nao deixa ligar

    ResponderExcluir
  38. Este comentário foi removido pelo autor.

    ResponderExcluir
  39. Olá. Boa noite. Tenho uma Brastemp clean. Quando ponho na tomada pisca todos os leds e desliga total. Não funciona nada. Já liguei direto a chave e nada. O que pode ser?

    ResponderExcluir
  40. olá aigos a minha so de ligar na tomada o led d ligar ja ficava piscando e nao deixava ligar dsmontei tudo religuei e voltou aso normal mas minha felicidade de mal contato durou pouco agora liga mas nem entra agua podem me ajudar por onde devo começar os testes obrigado

    ResponderExcluir
  41. DEPOIS E DECONECTAR TODAS AS PLACA DP PÁINEL E RELIGAR MUDOU O SINTOMA ACENDE TUDO MAS NAO ENTRA AGUA

    ResponderExcluir
  42. Boa noite, tenho uma Brastemp 8 kg e quando ligo o painel acende, mas ela não funciona, quando eu pulo etapas ela faz barulho de funcionamento na etapa enxaguar e centrifugar apenas, o que pode ser? Desde já, agradeço a atenção

    ResponderExcluir
  43. Olá bbb bom dia tenho uma lavadora Brastemp 15kg aut..
    E quando ligo ela ela começa a encher idealista sozinha toda hora,tenho q ficar cuidando e reiniciando ela tempo todo.
    Depois q termina essa função de encher ai o restante ela faz normal.

    ResponderExcluir
  44. Olá bbb bom dia tenho uma lavadora Brastemp 15kg aut..
    E quando ligo ela ela começa a encher idealista sozinha toda hora,tenho q ficar cuidando e reiniciando ela tempo todo.
    Depois q termina essa função de encher ai o restante ela faz normal.

    ResponderExcluir
  45. Boa noite. Tenho uma brastemp turbo eficiência 8kg. Fica com o led piscando como se a tampa estivesse aberta. Fiz a ligacao direta. Tirando o sensor. Mais ela continua piscando como se estivesse com a tampa aberta. Pode me ajudar?

    ResponderExcluir
  46. Cara muito obrigado pela dica, eu ligava a máquina na tomada ela ascendia os LEDs mas não ligava, troquei o interruptor e um abraço, ficou nova dinovo, minha mãe agradece.

    ResponderExcluir
  47. Boa noite, tenho uma lava Louça brastemp com led piscando e não obedece nenhum comando, como se o painel tivesse travado, pode me ajudar?

    ResponderExcluir
  48. Boa noite, tenho uma Brastemp ativa de 9 k bwl09b ,qnd ligo na tomada acende todos as luzes ficam vermelhas e piscando meia fraca,o que deve ser?

    ResponderExcluir
  49. cara... tive problemas com o micro da tampa, o cara veio aqui e fez ligação direta, funcionou bem por uns 6 meses, agora ela começou um problema diferente, quando coloca na tomada, os leds começam a piscar, todos, e fica dando um estalo, como aquele que dava quando ia acionar algum ciclo, o que pode ser? é uma Brastemp 5kg smart

    ResponderExcluir
  50. se puder me ajudar agradeço muito, pois da ultima vez, o cara veio aqui, só tirou o micro e fez ligação direta da tampa, me cobrou 300 reais... se puder me ajuda aí brother...abraço e parabéns pelo blog.

    ResponderExcluir
  51. Bom dia,
    Minha Brastemp BWL09B liga e os leds ficam piscando, troquei o sensor da tampa e funcionou apenas 1X, tirei a paca passei aquele álcool para recomendado é nada,será necessário a troca da interface? E se sim uma recondicionada ou pago um pouco mais e pego nova? Grato?

    ResponderExcluir
  52. Bom dia, minha brastemp ative 10kg, tava funcionando normalmente e agora pela manhã ao liga-la na tomada ela acendeu todas as luzes do painel, achei estranho e tirei da tomada, ao ligar novamente ela não acende mais nada, não da nenhum sinal de vida. Qual diagnóstico possível? Desde já muito obrigado.

    ResponderExcluir
  53. Boa noite eu tenho uma maquina de lavar electrolux 7kg e so faz pisca mais nada. Dai eu troquei a peca por outra a que fica por dentro da maquina ao lado. Gostaria que vc tirasse minha duvida

    ResponderExcluir